» Ubuntu » Paket

Error

two or more packages specified (kbabel hardy)