» Ubuntu » Paket

Error

two or more packages specified (kita2 hardy)