» Ubuntu » Paket

Error

two or more packages specified (libao-ruby1.8 hardy)