» Ubuntu » Paket

Error

two or more packages specified (libboost-iostreams1.34.1 hardy)