» Ubuntu » Paket

Error

two or more packages specified (libdb4.4-tcl hardy)