» Ubuntu » Paket

Error

two or more packages specified (libeb-ruby1.8 hardy)