» Ubuntu » Paket

Error

two or more packages specified (libempathy-doc hardy)