» Ubuntu » Paket

Error

two or more packages specified (libfreetype6-dev hardy)