» Ubuntu » Paket

Error

two or more packages specified (libgcj-doc hardy)