» Ubuntu » Paket

Error

two or more packages specified (libglide3-dev hardy)