» Ubuntu » Paket

Error

two or more packages specified (libgnet2.0-0 hardy)