» Ubuntu » Paket

Error

two or more packages specified (libgnome32 hardy)