» Ubuntu » Paket

Error

two or more packages specified (libgnomeui32 hardy)