» Ubuntu » Paket

Error

two or more packages specified (libiw29 hardy)