» Ubuntu » Paket

Error

two or more packages specified (liblame-dev hardy)