» Ubuntu » Paket

Error

two or more packages specified (libltdl3-dev hardy)