» Ubuntu » Paket

Error

two or more packages specified (libmono-corlib2.0-cil hardy)