» Ubuntu » Paket

Error

two or more packages specified (libmono-sharpzip0.84-cil hardy)