» Ubuntu » Paket

Error

two or more packages specified (libnotify1-gtk2.10 hardy)