» Ubuntu » Paket

Error

two or more packages specified (libopal-2.2 hardy)