» Ubuntu » Paket

Error

two or more packages specified (libpar-packer-perl hardy)