» Ubuntu » Paket

Error

two or more packages specified (libwww-curl-perl hardy)