» Ubuntu » Paket

Error

two or more packages specified (libwxbase2.6-0 hardy)