» Ubuntu » Paket

Error

two or more packages specified (libxvidcore4-dev hardy)