» Ubuntu » Paket

Error

two or more packages specified (libzzip-dev hardy)