» Ubuntu » Paket

Error

two or more packages specified (libtinymail-maemo-1.0-0 hardy)