» Ubuntu » Paket

Error

two or more packages specified (libtinymailui-gtk-dev hardy)