» Ubuntu » Paket

Error

two or more packages specified (nethack-lisp hardy)