» Ubuntu » Paket

Error

two or more packages specified (nic-pcmcia-modules-2.6.24-16-386-di hardy)