» Ubuntu » Paket

Error

two or more packages specified (pcmcia-modules-2.6.24-16-generic-di hardy)