» Ubuntu » Paket

Error

two or more packages specified (libcgi-uploader-perl hardy)