» Ubuntu » Paket

Error

two or more packages specified (libnews-newsrc-perl hardy)