» Ubuntu » Paket

Error

two or more packages specified (pidentd-des hardy)