» Ubuntu » Paket

Error

two or more packages specified (projectmanager.app hardy)