» Ubuntu » Paket

Error

two or more packages specified (putty hardy)