» Ubuntu » Paket

Error

two or more packages specified (quicksynergy hardy)