» Ubuntu » Paket

Error

two or more packages specified (scim-bridge-client-qt4 hardy)