» Ubuntu » Paket

Error

two or more packages specified (latex209-base hardy)