» Ubuntu » Paket

Error

two or more packages specified (tk8.5 hardy)