» Ubuntu » Paket

Error

two or more packages specified (wnorwegian hardy)