» Ubuntu » Paket

Error

two or more packages specified (clamav-dbg lucid-backports)