» Ubuntu » Paket

Error

two or more packages specified (codeblocks-contrib lucid-backports)