» Ubuntu » Paket

Error

two or more packages specified (libaugeas-ruby1.8 lucid-backports)