» Ubuntu » Paket

Error

two or more packages specified (libpipeline-dev lucid-backports)