» Ubuntu » Paket

Error

two or more packages specified (libpipeline1 lucid-backports)