» Ubuntu » Paket

Error

two or more packages specified (libsublime-dev lucid-backports)