» Ubuntu » Paket

Error

two or more packages specified (c3270 lucid-backports)