» Ubuntu » Paket

Error

two or more packages specified (lynx lucid-updates)