» Ubuntu » Paket

Error

two or more packages specified (ant lucid-updates)