» Ubuntu » Paket

Error

two or more packages specified (brasero lucid-updates)